Облачный сервис для Joomla сайтов
Навигация: Главная Форум

Добро пожаловать, Гость
Пожалуйста Вход или Регистрация.    Забыли пароль?

Проблема с Framework.v2.5.1
(1 чел.) (1) Гость
ВнизСтраница: 1
Сообщения темы: Проблема с Framework.v2.5.1
#9508
Проблема с Framework.v2.5.1 3 г., 4 мес. назад Репутация: 0
Здравствуйте.
Подскажите пожалуйста. Пробовал установить плагин Framework.v2.5.1 на версию движка 3.0.1 После этой попытки сайт перекосило. Вообще не открывается.
Выдаёт такую ошибку
Warning: require_once(/home/p127042/www/artline-vrn.ru/plugins/system/jat3DSjat3DScoreDScommon.php) [function.require-once]: failed to open stream: No such file or directory in /home/p127042/www/artline-vrn.ru/plugins/system/jat3/jat3.php on line 19

Fatal error: require_once() [function.require]: Failed opening required '/home/p127042/www/artline-vrn.ru/plugins/system/jat3DSjat3DScoreDScommon.php' (include_path='.:/usr/local/php53/lib/php') in /home/p127042/www/artline-vrn.ru/plugins/system/jat3/jat3.php on line 19

Помогите пожалуйста разобраться.
eterskov
Постов: 1
graphgraph
Пользователь в оффлайне Кликните здесь, чтобы посмотреть профиль этого пользователя
Последнее редактирование: 21.05.2013 15:38 Редактировал eterskov.
Для добавления сообщений Вы должны зарегистрироваться или авторизоваться
 
ВверхСтраница: 1
Модераторы: Fidelity, Nikolia, cvetercom, Xemreht, mr.Hi-End
получить последние сообщения прямо на Ваш рабочий стол
Баннер