Облачный сервис для Joomla сайтов
Навигация: Главная Форум

Добро пожаловать, Гость
Пожалуйста Вход или Регистрация.    Забыли пароль?

Проблема при установке JomSocial 2.8
(1 чел.) (1) Гость
ВнизСтраница: 1
Сообщения темы: Проблема при установке JomSocial 2.8
#7606
Проблема при установке JomSocial 2.8 3 г., 8 мес. назад Репутация: 0
COM_COMMUNITY_ZEND_REMOVE_MESSAGE

что с этим сообщением делать?

еще до этого на 2.6 ставил виртуемарт и после этого ссылки на все видео и фото не открываются, что где полетело и как исправить?

seseti.ru
sergiy
Постов: 3
graphgraph
Пользователь в оффлайне Кликните здесь, чтобы посмотреть профиль этого пользователя
Пол: Мужской Страна, город: Зеленоград
Последнее редактирование: 13.01.2013 22:37 Редактировал sergiy.
seseti.ru
Для добавления сообщений Вы должны зарегистрироваться или авторизоваться
 
#7613
Проблема при установке JomSocial 2.8 3 г., 8 мес. назад Репутация: 46
Эта проблема в русификации данного компонента, подкиньте файла русификации заново, лучше самые крайние!
Nikolia
ой мл... как жить хорошо!!!
Модератор
Постов: 569
graphgraph
Пользователь в оффлайне Кликните здесь, чтобы посмотреть профиль этого пользователя
конечно есть Пол: Мужской есть Страна, город: Россия
Не поленись поставить плюсик за ответ!
Для добавления сообщений Вы должны зарегистрироваться или авторизоваться
 
#9792
Проблема при установке JomSocial 2.8 3 г., 3 мес. назад Репутация: 0
Доброе время суток!

Подскажите как быть с проблемой при установке JomSocial 2.8 ?

Скачал у вас на сайте JomSocial 2.8.4 , попытался установить com_community_pro_2.8.4.zip

Однако вылазит вот такое сообщение: JomSocial 2.8.x require minimum Joomla! CMS 2.5.6 и Установка компонента: Ошибка в пользовательском скрипте установки

Но у меня версия Джумлы Joomla! 2.5.11 Stable.

а что это за ошибка в пользовательском скрипте?
resurspravo
Постов: 2
graphgraph
Пользователь в оффлайне Кликните здесь, чтобы посмотреть профиль этого пользователя
Для добавления сообщений Вы должны зарегистрироваться или авторизоваться
 
#9806
Проблема при установке JomSocial 2.8 3 г., 3 мес. назад Репутация: 1
Вам нужен компонент JomSocial 2.8.4.2
ratisar
Постов: 90
graphgraph
Пользователь в оффлайне Кликните здесь, чтобы посмотреть профиль этого пользователя
Пол: Мужской ratisar День рождения: 08/26
Я это я
Для добавления сообщений Вы должны зарегистрироваться или авторизоваться
 
#9807
Проблема при установке JomSocial 2.8 3 г., 3 мес. назад Репутация: 119
resurspravo писал(а):
Доброе время суток!

Подскажите как быть с проблемой при установке JomSocial 2.8 ?

Скачал у вас на сайте JomSocial 2.8.4 , попытался установить com_community_pro_2.8.4.zip

Однако вылазит вот такое сообщение: JomSocial 2.8.x require minimum Joomla! CMS 2.5.6 и Установка компонента: Ошибка в пользовательском скрипте установки

Но у меня версия Джумлы Joomla! 2.5.11 Stable.

а что это за ошибка в пользовательском скрипте?


Воспользуйтесь услугой легализации и всё будет работать! Пишите мне в личку.
Fidelity
Модератор
Постов: 282
graphgraph
Пользователь в оффлайне Кликните здесь, чтобы посмотреть профиль этого пользователя
Для добавления сообщений Вы должны зарегистрироваться или авторизоваться
 
ВверхСтраница: 1
Модераторы: Fidelity, Nikolia, cvetercom, Xemreht, mr.Hi-End
получить последние сообщения прямо на Ваш рабочий стол
Баннер