Облачный сервис для Joomla сайтов
Навигация: Главная Форум

Добро пожаловать, Гость
Пожалуйста Вход или Регистрация.    Забыли пароль?

Jomsosial 2.4.2 и Joomla 1.5 проблема в ie
(1 чел.) (1) Гость
ВнизСтраница: 1
Сообщения темы: Jomsosial 2.4.2 и Joomla 1.5 проблема в ie
#1111
Jomsosial 2.4.2 и Joomla 1.5 проблема в ie 4 г., 10 мес. назад Репутация: 0
Здравствуйте, столкнулся с проблемой отправки сообщений, и регистрацией пользователей в IE , в остальных браузерах все отлично работает. При регистрации не воспринимает емеил и логин пишет что неверен, ajax не срабатывает. При отправке сообщения всплывает белое сообщение. полностью все сносил, не помогает, прежние версии тоже самое не работают. На Joomla 1.7 ставил все ок, только перейти на неё нет возможности. Вот скины





Ставил эту версию joomla-master.org/joomla/components/jomsocial-v2.4.2.html
goodlife
Постов: 1
graphgraph
Пользователь в оффлайне Кликните здесь, чтобы посмотреть профиль этого пользователя
Для добавления сообщений Вы должны зарегистрироваться или авторизоваться
 
ВверхСтраница: 1
Модераторы: Fidelity, Nikolia, cvetercom, Xemreht, mr.Hi-End
получить последние сообщения прямо на Ваш рабочий стол
Баннер